Проблема запуска ПЧ ATV312HU11N4 Schneider Electric

Автоматизация технологических процессов, системы управления, АСУ ТП, АСКУЭ, программирование ПЛК, человеко-машинный интерфейс, сетевое оборудование, протоколы
Ответить
Флоу
Профан
Сообщения: 4
Зарегистрирован: 07 дек 2018, 15:51

Проблема запуска ПЧ ATV312HU11N4 Schneider Electric

Сообщение Флоу »

Здравствуйте!
Имеется ПЧ ATV312HU11N4 и к нему подключен 3-ф насос (380В) по схеме звезда
Возникла проблема: когда запускаю частотник при номинальной частоте в 50 Гц(380В), то на его выходе показывает 120 В и после непродолжительной работы он выпадает в ошибку по перегрузке по току, при этом насос не запускается. Если насос включать напрямую через контактор( без ПЧ), то он запускается и автомат с уставкой 3 А держит. В чём может быть проблема c ПЧ? Я сбрасывал параметры через FCS на InI и запускал его без. доп. настроек и он также реагировал.

Михайло
Администратор
Сообщения: 3899
Зарегистрирован: 19 сен 2012, 19:16

Re: Проблема запуска ПЧ ATV312HU11N4 Schneider Electric

Сообщение Михайло »

Мультиметром там особо не намеряешь, так как напряжение не совсем синусоидальное. Попробуйте включить ПЧ без двигателя.

Аватара пользователя
Автоматизатор
Профессионал
Сообщения: 962
Зарегистрирован: 09 окт 2012, 05:18

Re: Проблема запуска ПЧ ATV312HU11N4 Schneider Electric

Сообщение Автоматизатор »

Может время разгона маленькое?

Аватара пользователя
mr_Frodo
Профессионал
Сообщения: 542
Зарегистрирован: 22 июл 2016, 20:38

Re: Проблема запуска ПЧ ATV312HU11N4 Schneider Electric

Сообщение mr_Frodo »

Флоу писал(а):Здравствуйте!
Имеется ПЧ ATV312HU11N4 и к нему подключен 3-ф насос (380В) по схеме звезда
Возникла проблема: когда запускаю частотник при номинальной частоте в 50 Гц(380В), то на его выходе показывает 120 В и после непродолжительной работы он выпадает в ошибку по перегрузке по току, при этом насос не запускается. Если насос включать напрямую через контактор( без ПЧ), то он запускается и автомат с уставкой 3 А держит. В чём может быть проблема c ПЧ? Я сбрасывал параметры через FCS на InI и запускал его без. доп. настроек и он также реагировал.
Просто шедевр по нелогичности тезисов %)
Я попытаюсь перевести на свой язык...
При старте преобразователя с заданием 50 Гц вал насоса не начинает вращаться и через несколько секунд отключается по ошибке "перегрузка по току", при этом напряжение на выходе преобразователя согласно показаний панели оператора не превышает 120 В. Я верно интерпретировал ваш текст?
Какие параметры мотора по шильдику? Ошибка полнофазности мотора не отключена? Ток токоизмерительными клещами пофазно проверяли?
Вот моя подпись...

Ответить